Hello iOS

Prerequisites

  • iOS build can be only run under control of Mountain Lion OSX
  • you need to install latest gradle as described in gradle installation page
  • you need to have  XCode (4.3 or above) installed with command-line tools (see OSX server for details)
  • you need to have xcodebuild binary available on path
  • you need to have CI Host and CI system up and running

Next steps

Follow to Add Flow to iOS project